Keine leistung nach kaltstart

  • hy zusammen,


    Mir ist letztens aufgefallen dass ich kurz nach einem kaltstart morgen früh (um bzw knapp unter 0°c ) keine leistung habe. Das merke ich wenn ich auf die AB reinfahre (ca 2min / 1km nach start). Natürlich drehe ich nicht über 3kumin aber die karre läuft dann auch bei höheren drehzahlen nur wie ein sack nüsse. :(. Sobald die karre warm hat läuft sie wieder wie eine eins!

    Swift sport nz, öl, lf, zk erst 6tkm alt, keine fehlermeldungen..

    Ist das normal..?

  • ist bei mir auch so. Vermutlich eine temperaturgesteuerte, elektronische Motorschutzregelung.

    Suzuki SX4 S-Cross 1.4 Boosterjet Comfort 4x4 blau 09/2016 "Crossy"

    Suzuki SX4 Classic Style Bj.09/2013 EY Bison Braun "Susi"

    Suzuki Swift Sport blau NZ Bj.2015 "Sporty"

  • Richtig. Das ist ein Schutz.


    Musste damit auch schon negative Erfahrungen sammeln, als ich nicht vom Fleck kam.


    Aber wenn man es weiß, dann geht das schon.


    Bei uns auf dem Dorf lassen wir die Autos gerne etwas laufen wenn wir die Scheiben enteisen usw.


    Dann hat er meist schon die Temperatur, wo der Schutz nicht mehr greift.

  • Bei uns auf dem Dorf lassen wir die Autos gerne etwas laufen wenn wir die Scheiben enteisen usw.

    du bist also für den Klimawandel verantwortlich! Böser Junge. 😁😇

    Suzuki SX4 S-Cross 1.4 Boosterjet Comfort 4x4 blau 09/2016 "Crossy"

    Suzuki SX4 Classic Style Bj.09/2013 EY Bison Braun "Susi"

    Suzuki Swift Sport blau NZ Bj.2015 "Sporty"

  • Habe ich auch. Kam mir am Anfang auch komisch vor, hat der andere Sport in der Familie aber auch und hier hab ich auch davon gelesen. Scheint irgendein Schutz zusein. Wobei das mMn kontraproduktiv sein könnte, gerade wenn er gefühlt 70PS hat muss man ja mehr drehen. Aber sie werden es schon wissen.

  • Habe ich auch. Kam mir am Anfang auch komisch vor, hat der andere Sport in der Familie aber auch und hier hab ich auch davon gelesen. Scheint irgendein Schutz zusein. Wobei das mMn kontraproduktiv sein könnte, gerade wenn er gefühlt 70PS hat muss man ja mehr drehen. Aber sie werden es schon wissen.

    Du hast jedoch durch die limitierte Leistung weniger Druck auf den Komponenten, was schonender ist. Gibt genug Leute, die den Schlüssel morgens rundrehen und nach 500m auf die Autobahn knallen.

    mfg Robert
    Wenn die Kerzen brennen, dann müssen die Pferde rennen...

  • Bringt dir ja nix wenn du kratzt, fährst 5m und die Scheiben beschlagen dann 😉

    Passiert mir auch jedesmal! :D

    Und ja, selbstverständlich lass ich die karre IMMER laufen wenn ich sie ausgrabe / die scheibe kratze..!^^

    Aber danke euch für die antworten. Hab ich fast vermutet / befürchtet..:/

  • Gibt genug Leute, die den Schlüssel morgens rundrehen und nach 500m auf die Autobahn knallen.

    Manche haben aber auch keine andere Chance. Von meiner Einfahrt bis zum Beschleunigungsstreifen sinds grad mal 150m...

    Ich hab das "Problem" mit mangelnder Leistung nach Kaltstart auch und grad im Winter wirds da schon mal schwierig, am Ende des Beschleunigungsstreifen LKW-Tempo zu erreichen.

    Danach roll ich solange mit Tempomat hinterher, bis der Motor warm ist

  • Manche haben aber auch keine andere Chance. Von meiner Einfahrt bis zum Beschleunigungsstreifen sinds grad mal 150m...

    Ich hab das "Problem" mit mangelnder Leistung nach Kaltstart auch und grad im Winter wirds da schon mal schwierig, am Ende des Beschleunigungsstreifen LKW-Tempo zu erreichen.

    Danach roll ich solange mit Tempomat hinterher, bis der Motor warm ist

    Solche Spielerei hatte der MZ zum Glück nicht (und der Kia jetzt auch nicht).

    Im Winter starte ich mein Auto und koche mir dann in der Küche einen Kaffee....aber pssst;)


    In solchen Fällen hilft dann wohl nur eine Standheizung damit zumindest das Wasser warm ist und das Steuergerät aus dem Motorschutz raus kommt. Gibt auch elektrische Standheizungen(300-400eus), wo man dann über den Hausstrom den Wagen vorheizt, wenn man die 1000eus+ nicht für eine autarke ausgeben möchte. Darfst nur nicht vergessen den Stecker am Abend rein und am Morgen wieder raus zu ziehen :S

    mfg Robert
    Wenn die Kerzen brennen, dann müssen die Pferde rennen...

  • Ich hab das "Problem" mit mangelnder Leistung nach Kaltstart auch und grad im Winter wirds da schon mal schwierig, am Ende des Beschleunigungsstreifen LKW-Tempo zu erreichen.

    Da haben die SSS (NZ) Fahrer wenigstens einen Eindruck dafür, wie es anderen geht, die in ihrem Auto auch unter "normalen" Bedingungen nicht mehr Leistung haben.

    Soetwas soll es ja auch geben^^

  • Da haben die SSS (NZ) Fahrer wenigstens einen Eindruck dafür, wie es anderen geht, die in ihrem Auto auch unter "normalen" Bedingungen nicht mehr Leistung haben.

    Soetwas soll es ja auch geben^^

    amiga-4-ever , genau richtig, du hast es auf den Punkt gebracht. Mit der Kaltstartmotorschutzregelung bist du nämlich immer noch schneller als die meisten Wägelchen.


    Paradox, in anderen Threads wird seitenlang über schonendes Ein- und Warmfahren philosophiert, aber eine Schutzregelung für den kalten Motor wird nieder gemacht :/.

    Suzuki SX4 S-Cross 1.4 Boosterjet Comfort 4x4 blau 09/2016 "Crossy"

    Suzuki SX4 Classic Style Bj.09/2013 EY Bison Braun "Susi"

    Suzuki Swift Sport blau NZ Bj.2015 "Sporty"

  • amiga-4-ever , genau richtig, du hast es auf den Punkt gebracht. Mit der Kaltstartmotorschutzregelung bist du nämlich immer noch schneller als die meisten Wägelchen.


    Paradox, in anderen Threads wird seitenlang über schonendes Ein- und Warmfahren philosophiert, aber eine Schutzregelung für den kalten Motor wird nieder gemacht :/.

    Ich hab auch nur 500m bis zum Beschleunigungsstreifen. Wenn keine Leistung kommt muss ich höher drehen/später schalten. Mit normaler Leistung könnte ich entspannt unter 3000 bleiben, so halt nicht. Für die Großzahl der Fahrer ist es aber wohl besser einen solchen Schutz zu haben.

  • Ich glaube das Thermofenster ist aber wirklich nur bei unter 10°C aktiv. Wir haben kurz nach der Firma einen relativ steilen Berg. Im Winter muss ich das erste Stück im 3. Gang fahren (Bei Tempo 30, also Tacho 40) und jetzt die letzten Tage ging das im 4. Gang.

    Das ist so meine Beobachtung..

  • Ich glaube das Thermofenster ist aber wirklich nur bei unter 10°C aktiv. Wir haben kurz nach der Firma einen relativ steilen Berg. Im Winter muss ich das erste Stück im 3. Gang fahren (Bei Tempo 30, also Tacho 40) und jetzt die letzten Tage ging das im 4. Gang.

    Das ist so meine Beobachtung..

    Ne, das wird dynamisch geregelt mit Temperaturfühler und anschließender Verarbeitung im Steuergerät. Eine Regelung unter oder über 10 Grad macht keinen Sinn. Warum sollte die Elektronik bei 9 Grad den Motor schützen und bei 11 nicht mehr?

    Suzuki SX4 S-Cross 1.4 Boosterjet Comfort 4x4 blau 09/2016 "Crossy"

    Suzuki SX4 Classic Style Bj.09/2013 EY Bison Braun "Susi"

    Suzuki Swift Sport blau NZ Bj.2015 "Sporty"