Bremspedal hart

  • Huhu, hat hier noch einer manchmal das "Problem" oder "Gefühl" wenn der SSS ein Paar Stunden stand, dass wenn Ihr einsteigt und die Bremse drückt zum starten, das Pedal steinhart ist? Bei mir rollt dann der SSS weg obwohl ich drauftrete. Nur dass sich das pedal nicht rührt. Wenn ich dann nochmal besonders kräftig trete, bewegt es sich so minimal. Nachm Start ist es aber wieder ganz normal. Es gibt nach, da der Bremskraftverstärker hilft.

    Aber manchmal ist es einfach steinhart ohne auch nur n bisschen nachzugeben :/

  • Ferndiagnosen an Bremsen sind unmöglich bis hin zu lebensgefährlich!

    Daher ist es immer am besten sofort eine Werkstatt aufzusuchen wenn einem etwas komisch vorkommt.


    Probiere bitte folgendes:

    1. Nach dem Fahren (oder den Motor einfach im Stand ca. 1/2 Minute laufen lassen)

    - Handbremse ziehen

    - Leerlauf rein

    - Motor aus

    - Bremse 4-5 mal kräftig treten

    —> Bremspedal müsste jetzt steinhart sein


    2. Neustart (alles so lassen wie es bei 1. ist)

    - mit dem Fuß (kräftig) auf der Bremse den Motor starten und den Druck auf das Bremspedal halten

    —> nach 1-2 Sekunden Motorlauf muss die Bremse wieder weich werden und das Bremspedal sich bewegen

  • Das mit dem harten Pedal ist normal.

    Hat mein Mazda, hat der Swift, hatte mein Honda Civic, und selbst bei meinem Golf1 Cabrio ist nach längerem stehen härter.

    Also geh ich mal davon aus das es normal ist.

    Das mit dem wegrollen kannste nur mit Handbremse lösen, oder eben ganz feste drauftreten.

  • Der Bremskraftverstärker arbeitet nur wenn der Motor an ist. Folglich muss man wenn der Motor aus ist wirklich richtig fest auf die Bremse treten damit man überhaupt Bremswirkung erzielt und findet ein "hartes" Pedal dabei vor. Ich würde sagen das ist normal und war bisher bei jedem Auto so. Hast du noch ein anderes Auto wo du mal vergleichen könntest? Ansonsten einfach kurz beim Händler vorbeischauen die schauen da sicher mal schnell drauf.

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von WingZ ()

  • Habe das beim Baleno auch. Meist kann ich das Bremspedal leicht durchdrücken um den Motor Keyless zu starten und manchmal geht es richtig streng (Tippe auf den Bremskraftverstärker) und beim Motor starten schnalzt dann im Pedal irgendwas zurück und es wird "weich".

    Suzuki Baleno 1.0 DITC Flash/Comfort Aut., Granite Gray Metallic, 05/2017

  • Ja das es erst weich wird wenn der Motor gestartet wird ist klar bzgl des Bremskraftveratärkers. Ich hatte das noch bei keinem Auto.

    Deswegen wundert es mich. Sonst lässt es sich ja zumindest so treten, daß der Wagen nicht wegrollt auchh wenn es "härter" ist. Nur manchmal eben steinhart bzw unnachgiebig außer ich leg das ganze Gewicht drauf. Im Betrieb läuft alles ganz normal wie es sein soll. Ich werde das mal erst bei der Inspektion ansprechen sollte sich das nciht akutt verschlimmern

  • Moin,


    hab das jetzt mal bei mir mehrmalig gecheckt und bei mir sieht es anders aus. Kann das Bremspedal bei erstmaliger Betätigung nach längerem Abstellen durchaus ein Stück nach unten treten ( nicht so leicht wie mit laufendem Motor, aber doch so leicht, dass ich sofort eine Bremswirkung erziele), erst nach 2-3 maligem Treten bis zum Druckpunkt wird es richtig fest, so dass ich wirklich richtig Kraft aufwenden muss, um Bremswirkung zu haben.

    Aus meiner Erinnerung war das auch bei sämtlichen Vorgängern des SSS so und das waren nicht wenige,

    Würde das also checken lassen und da es sich um die Bremsen handelt möglichst schnell, wenngleich ich nicht glaube, dass es sich um ein schwerwiegendes Problem handelt.



    Gruß Micha

  • hab das jetzt mal bei mir mehrmalig gecheckt und bei mir sieht es anders aus. Kann das Bremspedal bei erstmaliger Betätigung nach längerem Abstellen durchaus ein Stück nach unten treten ( nicht so leicht wie mit laufendem Motor, aber doch so leicht, dass ich sofort eine Bremswirkung erziele), erst nach 2-3 maligem Treten bis zum Druckpunkt wird es richtig fest, so dass ich wirklich richtig Kraft aufwenden muss, um Bremswirkung zu haben.

    Das ist weder neu noch erstaunlich, ungewöhnlich oder rätselhaft, sondern seit Jahrzehnten normal bei PKW mit Unterdruck-Bremskraftverstärker; der Grund für dieses übliche Verhalten erschließt sich bei näherer Betrachtung des Funktionsprinzips.

  • Das gemeldete "Problem" ist genauso erstaunlich wie der Sonnenuntergang abends - sorry für die Schärfe.

    Die einfache Erklärung: Die Bremskraft kommt kommt zum ersten von eueren Füßchen und zum zweiten (der größere Teil) von einer Unterdruckdose im Bremskraftverstärker. Dieser Unterdruck wird nur durch den Motor erzeugt. Ist dieser aus, wird der noch vorhandene Druck "verbraucht". Wenn der Druck weg ist, also nach ein bis zwei Bremspedalbewegungen, wird das Pedal hart. Zusätzlich kann es sein, dass es minimalste Undichtigkeiten im Unterdrucksystem geben, so dass ein schleichender Unterdruckverlust in der Dose entsteht. Dann ist das Pedal nach einer Standzeit auch hart.


    Solange im Fahrbetrieb keine Auffälligkeiten beim Bremsen sind, würde ich es erst bei der nächsten Inspektion mal ansprechen.

    Suzuki SX4 S-Cross 1.4 Boosterjet Comfort 4x4 blau 09/2016 "Crossy"

    Suzuki SX4 Classic Style Bj.09/2013 EY Bison Braun "Susi"

    Suzuki Swift Sport blau NZ Bj.2015 "Sporty"

  • hi Holyangel ,

    die Antwort ist wahrscheinlich schon redundant, da es ja hier schon gesagt wurde: ist vollkommen normal.
    Als ich noch Fahranfänger war bin ich auch einmal auf die glorreiche Idee gekommen bei einem Berg-ab Stop-and-Go einfach den Motor auszumachen und rollen zu lassen. Das machst du genau 3 mal dann wird die Bremse stein hart und die Bremsleistung ist so gut wie nicht mehr vorhanden.
    Zum Glück ist nichts passiert.

  • Das ist nicht normal. Das Fahrzeug hat ein Unterdruckspeicher, daß das Bremspedal auch nach längerer Standzeit unterstützt, weich bleibt.


    Defekt können der Speicher oder das Rückschlagventil in der Unterdruckleitung sein.


    Meins war heute auch hart 🙁

    Aber nur wenn das Auto ein Arbeitstag draußen steht, (Kälte).

    Wenn er doppelt so lang in der Garage steht ist das nie.

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Ersch ()