Sporadische Startprobleme (Eine Erlebnisgeschichte)

  • Hatte in den letzten Wochen dieses Forum ganz vergessen durch meine Lebensumstellung (Verkauf meiner alten Wohnung in Innsbruck, kauf einer wesentlich günstigeren Wohnung in Kärnten, geplante Einteilung des Verkaufsgewinns auf 20 Jahre bis zur Rente, dadurch Verkürzung der Arbeitszeit auf 5x3h/Woche, Umstellung auf Home-Office, somit monatelange Reisen möglich).


    Bin momentan in Schweden unterwegs (hier lebt sich's in Coronazeiten noch etwas freier), genauer gesagt schon seit 2.1., und hatte einige Problemchen mit meinem Ignis, der mittlerweile ca. 183.000 km auf dem Tacho hat.


    Mehr oder weniger angefangen hat es schon letztes Frühjahr, als er sich beim Starten manchmal etwas anders angehört hatte. Kurz vor dem Ablauf der Zusatzgarantie, vor ca. 30.000 km, bei 149.900km, haben wir den Starter gewechselt. Inwieweit es danach besser war, ob es an den wärmeren Temperaturen lag, konnte ich nicht mehr so wirklich sagen.


    Ende 2020 haben wir ein paar Umbauten betreffend Campingeinsatz (ausführliches Topic werd ich noch posten) gemacht und (das dann in der Werkstatt) eine Webasto-Standheizung eingebaut, die die Zusatzoption mit dem verkürzten Kühlwasserkreislaufs bekam, um den Innenraum, nicht den Motor aufzuheizen. Dazu noch eine LiFePo4-Batterie hinterm Beifahrersitz, mit Ladebooster zur Starterbatterie/LiMa und die Standheizung an diese Innenraumbatterie angeschlossen.


    Zum Jahreswechsel fiel es mir dann vermehrt auf, dass der Motor schlechter startete. Oft, so meinte ich, war davor die Standheizung in Betrieb, was dann für die Sensoren zu eigenartigen Kühlwassertemperaturen führen dürfte - ein Teil ist heiß, ein Teil kalt.


    Es gab durchaus verschiedene Varianten: mal war eine kleine Pause, mal ein Geräusch, dass sich wie ein durchrutschendes Getriebe angehört hat, mal stockend (propf, propf), mal problemlos. Bei vorheriger laufender und mittlerweile ausgeschalteter Standheizung versuchte er mit zu wenig Leerlaufdrehzahl zu starten und schaffte es nicht.


    Im Laufe meiner Reise durch Schweden konnte ich die Startschwierigkeiten immer wieder mal bemerken, ich merkte z.B., dass der Motor leichter startet, wenn die Standheizung noch läuft, als wenn sie bereits kurz ausgeschaltet ist.


    Als es mal längere Zeit tags wie nachts -20° bis -27° hatte und die Innenraumbatterie den Dienst quittierte (obwohl es lt. Hersteller eigentlich bis mind. -20° kein Problem sein sollte), sprang der Ignis absolut problemlos an - bei den kalten Temperaturen jagt die Steuerung dann den Motor auf 2000 rpm im Leerlauf nach dem Starten :)


    Irgendwann ging die Innenraumbatterie wieder (hab sie im Hostelzimmer aufgewärmt), Standheizung wieder verwendet und meine Starterschwierigkeiten waren wieder vermehrt da.

    Eines Sonntags ging an einem Supermarktparkplatz nach dem Skifahren (also warmen Motor) nichts mehr, ich ging zurück zum Hotel und wollte die Sache am nächsten Tag lösen. Da startete der Motor, also fuhr ich ins nächste Skigebiet. Dort abends ging aber gar nichts mehr - Startknopf gedrückt und kein Mucks, kein Startversuch.


    Auf meinem Blog beschrieb ich das so:


    Um ca. 15:20 Uhr rief ich die Suzuki Assistance an, die Daten wurden aufgenommen und mir ein Rückruf zugesagt, sobald er von den Kollegen aus Schweden gehört hat, wann die kommen.


    Gegen 16:30 Uhr kam der Rückruf aus Wien: Es ist jemand unterwegs, wird ca. in 1h kommen. Puh, dann kommt der wohl nicht von dem Abschleppdienst in Järpen nähe Åre, sondern wohl doch von Östersund und wird mich dann nach Östersund zum 99 km entfernten Suzukihändler schleppen? Ob ich dann um die Uhrzeit noch einen Leihwagen bekomme, mit dem ich die 1,5h-2h nach Storlien fahren kann?


    Wenigstens geht ja die Innenraumbatterie wieder und somit auch die Standheizung. Ich hoffe, die Startprobleme haben nichts mit der Innenraumbatterie zu tun, aber das erscheint mir doch sehr unlogisch.


    Um 17:40 kam dann endlich der Abschleppwagen und hatte noch weitere Überraschungen bereit. Dass er das Problem nicht beheben konnte, war mir fast schon klar, die Batterie ist neu und voll, eine Überbrückung von ihm brachte ebenfalls nicht.


    Ja, er könnte und würde mein Auto abschleppen, und zwar nach Undersåker, wo ich die letzten 2 Nächte übernachtet hab. Na toll, wenn ich das gewusst hätte, hätte ich das Auto gestern abschleppen lassen. Wenn die nix machen können, würde es weiter nach Östersund zum Suzukihändler geschleppt werden.


    Aber jetzt das Problem: ich selbst dürfte weder hinten im Auto bleiben, noch im Führerhaus mitfahren (letzteres wg. Corona), der näheste Leihwagen, so meinte er, sei zudem in Östersund, was ja ca. 100km entfernt ist. Ihm war natürlich auch klar, dass ich nicht bei -10° einfach am Parkplatz stehen bleiben kann, er schlug ein Taxi zum Bahnhof in Undersåker vor (wo vielleicht heut Abend noch ein Zug fahren würde, aber dann wohin?), aber das sollte ich mit meiner Versicherung (Mobilitätsservice) abklären.


    Den rief ich dann an, telefonierte aber gerade anderweitig und musste mich zurückrufen. Ich erklärte es ihm und bat ihm doch mal seine Kollegen in Schweden zu fragen, ob man einen Mietwagen zu meinem Standort organisieren könnte. Alternativ könnte er mir auch die Kosten für die Taxifahrt zusichern, allerdings dann keinen Leihwagen mehr.


    Bevor der Rückruf kam, kam der Pannendienstfahrer, er könne nicht mehr länger warten und müsse nun den nächsten Fall abarbeiten und evtl. danach wieder kommen. Ich erinnerte mich an diverse alte Filme und fragte ihn, ob er mich nicht mit dem Seil ziehen könnte, der Motor müsste dann doch anspringen? Er war sich nicht sicher, ob das funktionieren würde, zudem könnte ich den Anlasser mit meinem Startknopf ja gar nicht drücken, wenn es soweit ist (weil zum Anlassen Auskuppeln + glaub auch Bremse drücken nötig ist).


    Wir probierten es trotzdem, Startknopf auf Zündung, Kupplung gedrückt, 2. Gang rein und er schob mich mittels Muskelkraft an, sobald er OK sagte, ließ ich das Kupplungspedal los und der Motor startete. Yeah, so schön altmodisch-manuell, wie geil ist das denn? Warum haben Autos eigentlich keine Kurbel mehr zum Anlassen für solche Notfälle?! :)


    Somit war die Panne offiziell gelöst und ich konnte wieder fahren. Wohin? Nach Östersund zur Werkstatt? Nein, lieber ins fast genausoweit entfernte in der Gegenrichtung liegende Storlien nahe der norwegischen Grenze, wo ich für 3 Tage eine Unterkunft reserviert habe. Nach Östersund kann man danach auch noch fahren oder sich abschleppen lassen. Einzig vermeiden sollte man, den Motor absterben zu lassen, sofern man sich nicht auf einer abschüssigen Straße befindet... Der Unterkunft teilte ich mein späteres oder gar nicht mehr Ankommen schon vorher mit, man platzierte, wie so häufig in Schweden, den Schlüssel in einem Kuvert am Eingang.


    Die Temperaturen auf der Fahrt nach Storlien fielen auf bis zu -24°, wobei es meist um die -20° hatte. Am Parkplatz angekommen suchte ich mir einen, der etwas bergauf lag. Allerdings geht's dann etwas weniger steil weiter, so dass es vmtl. zu wenig sein wird, um mein Auto selbst via 2. Gang im Rollen einlegen starten zu können.

    --

    Ein paar Tage später brauchte ich tatsächlich wieder die Hilfe eines Mitmenschen, um das Auto anzuschieben und zu starten. An der Tankstelle unterwegs ließ ich den Motor vorsichtshalber laufen. Ich fuhr nach Östersund ins Hostel, räumte meine Sachen ins Zimmer und probierte einen erneuten Startvorgang, um zur Suzuki-Werkstatt zu fahren: Der Motor startete.


    In der Suzukiwerkstatt wurde dann ein loser Starter festgestellt, es mussten irgendwelche Schrauben angezogen werden. Nachfrage bei meiner Werkstatt: Der Starter wurde für Standheizung/Batteriearbeiten nicht ausgebaut. Warum auch immer der locker war... Kostete ca. 130,- €. Fehler war keiner im System gespeichert.


    Danach ging der Motor wieder einige Zeit lang problemlos zu starten, ich verwendete auch wieder die Standheizung und den Trick des Startens während des Standheizungsbetriebs statt danach. Hatte mindestens einmal funktioniert, aber nicht einige Tage später an einem Samstag morgen vor der Unterkunft: Wieder einmal tat sich genau nichts beim Drücken des Startknopfs.


    Wieder einmal rief ich die Suzuki Mobilitätsgarantie an, diesmal ließ ich den Ignis abschleppen. Die nächste (freie) Werkstatt würde aber erst am Montag offen haben, tja, Pech gehabt, kein Skifahren das WE, lass ich mir die Übernachtung wenigstens von der Mobilitätsgarantie zahlen.


    Da sich die Werkstatt am Montag nicht gemeldet haben, rief ich am Dienstag an: der Wagen würde wieder starten. Ich ging die 30min zur Werkstatt und man sagte mir, der Motor hätte an deren Platz nicht gestartet, nachdem das Fahrzeug aber über Nacht in der Halle war und der Mechaniker mit dem Schraubenzieher irgendwo zwischen Starter und Motor gegangen ist, seitdem startet der Motor wieder. Wirklich repariert wurde also nichts, Kosten waren ca. 60,- €. Der Starter würde aber fest sitzen und nicht locker sein.


    In den letzten Tagen startete der Ignis wieder problemlos, Standheizung hab ich mich aber momentan noch nicht einschalten trauen, da brauch ich erst wieder ein bisschen mehr Vertrauen :)


    Ansonsten weiß ich aber ja mittlerweile, dass ich nur jemand bräuchte, der mir den Wagen anschiebt ...


    (Schade, dass man nicht den ISG vom Hybrid-System zum Starten verwenden kann, wenn der Starter nicht geht.)

    Suzuki Ignis 2016 SHVS Allgrip - Ausstattungslinie "flash" (AT) - Farbe: boost-blue-pearl-metallic

    Mein Reiseblog (pro Jahr >100 Tage auf Ski und ca. 50.000 km mit dem Auto durch ganz Europa): blog.inmontanis.info

  • Wat für ein Bericht:). Spontane Einfälle beim lesen: 1.) Spannungsanzeige für Zigarettenanzünder kaufen. Ist nix geeichtes aber ein guter Anhaltswert vorm Start, beim Start, nach dem Start wie es dem Akku/Generator geht. 2.) Kühlmitteltemperatursensor


    Grüße

  • Mein Zigarettenanzünder-Verteiler mit USB hat eine Voltanzeige, zudem wurde die Starterbatterie sinnvollerweise im Dezember ausgetauscht, lt. Mechaniker gab es erste Anzeichen, dass sie es nicht mehr lange machen wird -> die alte hätte bei den dauernden Minustemperaturen hier wohl sicher längst schlapp gemacht :)


    Also Batterie kann ich als Problem ausschließen, insb. da der Motor ja auch bei -24° oder so (auch nach 2-3 Tagen des Nichtbenutzens) problemlos beim ersten Versuch gestartet ist, wenn nicht gerade der gelockerte Starter in Schieflage war..

    Suzuki Ignis 2016 SHVS Allgrip - Ausstattungslinie "flash" (AT) - Farbe: boost-blue-pearl-metallic

    Mein Reiseblog (pro Jahr >100 Tage auf Ski und ca. 50.000 km mit dem Auto durch ganz Europa): blog.inmontanis.info