Beiträge von Harlekin80

    Hoi!


    Mir wurde gerade gesteckt, daß mein Auto bei Autoscout drinsteht!


    Auf keinen Fall kaufen!! Schon gar nicht für das Geld!!


    Er hat ihn vor mir gekauft für 2200EUR + WR und Anlage und so teuer ist die Stoßstange auch nicht! zudem hatte er da erst 80tkm runter und der AT-Motor ist auch noch von mir! Damals ist mir bei 230 die Ölpumpe kolabiert, das wurde zwar repariert (andere Hydros und Ölpumpe) aber seitdem klackert der Motor gefährlich! Außerdem ist der Kollege eingestiegen und kam nach der Probefahrt (5min) wieder und fragt mich ob ich bei 9500rpm einen Drehzahlbegrenzer drin hab... da war der Motor noch kalt!! Ich kann nur abraten ich tippe auf einen totalen Motorschaden!


    Aus der Anzeige:
    Überschrift: NOTVERKAUF (vielleicht ja wegen Motorschaden*g*)
    Zitat: WEGEN HOBBY AUFGABE!!!!! Nichts für anfäger. nur anrufe!!!! auto verliert bei hoher drehzahl etwas öl!!(kleine dichtug)im ventildeckel ist der siep durch kostet mit einbau 80euro. preis ist verhandlungssache..... ideal zum nachrüsten eines turbos von garrett. hätte ich als nächtses vor!


    Ist alle schon ein bißchen komisch oder?


    Erkennungsmerkmal: kommt aus Mettmann und hat Ronal drauf!


    Bis denn dann,


    Alex

    Also, jetzt ist es so weit, ich habe meinen Traum verkauft! Ausgeträumt, aufgewacht und nichtmal genug um die Schulden zu bezahlen!


    Vielleicht wird es ja irgendwann mal ein Ignis Sport!


    -snif-

    Hoi!


    Sorry, daß ich so lange nichts mehr von mir hab hören lassen.
    Aber ich hatte ärger wegen insolventer Firma, Umzug, Arbeitsamt , keine Tel anschluß usw...
    Ich wäre auch gerne zum Treffen gekommen...


    Also, alles in allemm habe ich wie schon von Nachholer erwähnt die verreckte KW. Der Bolzen hat sich gelöst und den Schaft der in der KW sitzt breitgehaun...


    Also hab ich mich nach nem anderen motor umgesehen, damit wir den komplett tauschen, denn einen neue KW mit allen Lagern ist unbezahlbar.


    Also einen motor geholt und einbauen lassen, mit Check aller Nebenaggregate.
    Der Motor sollte i.O. sein, kopf gemacht usw. halt alles außer der Laufbuchsen.


    Beim Wechseln hat sich herausgestellt, daß Kupplung, Ausrücklager und Mitnehmerscheibe nicht mehr fit waren, also mittauschen lassen.


    Der ganze spaß hat mich dann 330 für den Motor und bummelige 800 für den Einbau plus teile gekostet. (orginal Suzi-Werke).


    Lief auch alles super, aber nach einiger zeit bekam er Fehlzündungel und hat angefangen wie wild zu klackern... ab zur werke...


    Hydrostössel im *** Mensch ***, Zündkezen geschmolzen wg. einer defekten Ölpumpe, da klemmten Metallspäne drin... Messing eisen und Alu !!! Deshalb war das Ventil fest und er konnte bei betrieb keinen Oldruck mehr aufbauen.


    Das instandsetzen des Motors hat incl. umbauen der Hydros und Ölpumpe meines alten Motors nochmal 700 gekostet...


    so, da ich noch nichts bezahlen konnte habe ich die Wahl, entweder schneide ich mir ne Niere raus, oder der Hobel steht bald bei meinem Händler um die Schulden zu bezahlen, der is ja noch nichtmal abgezahlt...


    Was ich eigentlich nur sagen wollte, nimm nur einen Motor von jemandem denm du vertraust, denn sonst könntest Du wie ich auf die Fresse fallen...


    So, bin nur noch bis heute abend zu erreichen, dann muß ich mich wieder mit der Telekom streiten, damit ich endlich eine eigene leitung bekomme...


    --
    Alex [Blockierte Grafik: http://people.freenet.de/swiftmania/Harlekin50.gif]


    [red][f1] supported by swiftmania.de [/f1][/red]

    Hoi!


    Ich hab Neuigkeiten aus Australien...


    "Hi again , the headers will be shipped in lots of 3 to make the freight work
    the best , so my price on 6 x headers ( 2 lots of 3 ) would be $333.00 per
    set delivered. Now that is shipping them ecomony air mail, i expect that
    would take about 3 weeks.
    Regards
    Derek"


    Das wäre ja ein sahne Preis 333A$ incl. Versand -> 190€ + Zoll + MwSt.


    Aber


    1. Das bild ist "not correct for application" also nicht vom Produkt -> ka ob 4-1 oder 4-2-1 und ich weiß nicht, ob der Krümmer eine halterung für die Lambda Sonde hat, denke aber ja sonst würde es betimmt erwähnt "not for pullution controlled vehicle" oder so


    2. Ich kann die Bestellung nicht machen, da das über Kreditkarte geht, die ich nicht besitze, entweder einer von euch macht die Bestellung, oder ich muß meinem Suzihändler bequatschen, vielleicht importiert er die. Vielleicht nicht so schlecht wegen Zoll. Dann müssten wir ihm die komplette gebühr, plus Weiterversand zu ihm überweisen und wenn er von allen die Kohle hat könnte er das machen. Kann ich aber natürlich nicht zusagen ohne mit ihm gequatscht zu haben.


    Liste:
    - Nord 75
    - Bösi
    - Tweety
    - WilliW
    - Mondritter
    - Harlekin80
    --
    Alex [Blockierte Grafik: http://people.freenet.de/swiftmania/Harlekin50.gif]


    [red][f1] supported by swiftmania.de [/f1][/red]

    Hoi!


    Jap Chip
    Jap kleineree Riemenscheibe
    Nö Nocken
    Nö kaputtes Termostat


    Das mit dem Leistungsverlust hatte ich auch vorher schonein zwei mal (VORHER: org. Motorblock, org. Steuergerät, org. Riemenscheibe) Dann hat sich meine Kurbelwelle verabschiedet und ich habe einen anderen Motor mit oben genannten änderungen eingebaut und der lief echt gut dauerbelastung hin oder her, also bin ich mir nicht sicher daß es jetzt z.B. nur an der Kühlung liegt, da hätte er sich doch vorher bei vollgas auch schon beschweren müssen...
    bzw. was kann das sein, daß es das gleiche symptom ist wie mit dem orginalmotor, was nicht gewechselt wurde?


    Auspuff / Kat Dicht (wie Darkmän sagt)


    Benzinpumpe (macht scchlapp bei Dauerbelastung? )


    Temperatur / Riemenscheibe (müsste er doch anzeigen, Anzeige funktioniert, bin autobahn 200 gefahren und ab auf die Standspur, dann ging die Temp anzeige hoch und gleich wieder runter als sich der Lüfter angeschaltet hat )


    Wie gesagt, ansonsten lief er seit dem Umbau echt gut und ohne Probleme deswegen weiß ich nicht, ob es direkt mit einem der neuen sachen zusammen hängt, ich bin der Meinung, die müssten sich dann auch schon vorher gezeigt haben.


    Bin dankbar für jede weitere Idee.



    --
    Alex [Blockierte Grafik: http://people.freenet.de/swiftmania/Harlekin50.gif]


    [red][f1] supported by swiftmania.de [/f1][/red]

    Könnte sein, die Temp Anzeige steht zwar auf normal, aber ich hab gerade die Kerzen rausgehaun... zerglüht, da is der Isolator geschmolzen und der Bügel elektrode war auch hinüber und das nach nur 3000km...


    Was kann ich da machen, mal abgesehen von heißeren kerzen? (sind in Arbeit)


    Kühlflüssigkeit is ziemlich neu, Ventilator funzt auch.


    s******, könnte an der Riemenscheibe liegen zu klein -> zu wenig drehzahl für die Wasserpumpe -> zu wenig zirkulation...


    Hmpf... sonst noch ideen?


    --
    Alex [Blockierte Grafik: http://people.freenet.de/swiftmania/Harlekin50.gif]


    [red][f1] supported by swiftmania.de [/f1][/red]

    Hoi!


    Ich hab mal wieder ein Problem.


    Mein Swift geht seit letzt nicht mehr so willig auf hohe geschwindigkeiten (tut sich ab 190 sehr schwer) sonst hat er öfter 215 geschafft und jetzt is bei 200 max schluß. so das wäre auch alles nich so schlimm, ABER


    wenn ich eine weile Vollgas fahre fällt er plötzlich auf 180 oder tiefer.


    dann kann ich ihn ein bißchen halbgas fahren und dann schafft er es auch irgendwann wieder auf 200, bis er wieder so´n Anfall bekommt...


    Is soetwas bei euch bekannt? Was kann das denn sein? Sonst läuft er gut, dreht willig hoch auf der Landstraße nur 1min bei 200 mag er nich...

    Also lt. Aussage eines anderen schraubers wird mit der Schraube die Luftmenge reguliert, was eine veränderte Leerlaufdrehzahl zur folge haben kann, da das Steuergerät zwar versucht wieder auf einen "normalen" wert zu kommen, es aber nicht mehr ganz schafft...


    Also schlauch 1 is wichtig, gebongt, da stirbt er auch ab wenn man den rauszieht, aber was tun die beiden anderen? Nr 2 is auch nicht am Ansaugrohr dran... ob die da nur so verschlungen sind damit die warm werden? (weden sie und wie!)


    Naja, vielleicht hat ja noch einer ne Idee...


    --
    Alex [Blockierte Grafik: http://people.freenet.de/swiftmania/Harlekin50.gif]


    [red][f1] supported by swiftmania.de [/f1][/red]

    Hoi!


    Ich wollte mal wissen, wozu diese schraube in der Bildmitte (grüner Pfeil) eigentlich da ist?


    Leerlaufdrehzahl oder Gemischzusammensetzung?


    [Blockierte Grafik: http://people.freenet.de/swiftmania/DSC00438.jpg]


    und ich wollte mal wissen, welchen Zweck die Schläuche 1,2 und 3 haben. Kann man die verkürzen, ect?


    [Blockierte Grafik: http://people.freenet.de/swiftmania/DSC004390.jpg]


    Ich bin nämlich immer noch auf der Suche nach kalter Luft :)

    Hoi!


    Also bei Vollschalen fallen immer die sitze dahinter aus, egal wo man den Gurt befestigt, da man sich ja nicht mehr mit dem normalen gurt anschnallen kann, falls mal einer hinten sitzen will. oder nich??


    Zu den ominösen 15° Rückenverstellung:
    das habe ich schon öfter gelesen (foren ebay ect.) und auch schon zweimal mit leuten gesprochen die es versucht haben und da meinte der TÜVer die Fahrerlehne muss zum verstellen sein.


    Ob das alles so stimmt weiß ich nich. Ich lasse mich da gerne von euch schlau machen!


    --
    Alex [Blockierte Grafik: http://people.freenet.de/swiftmania/Harlekin50.gif]


    [red][f1] supported by swiftmania.de [/f1][/red]

    ?(


    Das halte ich mal für falsch.
    Die Leistung kann aus der Programmierung kommen, und entweder hast Du den Chip richtig eingebaut, dann läuft da programm (eagl wie gut es ist) oder du baust ihn falsch ein, oder zertörst ihn beim einbau, dann läuft er garnich.


    Da is so mein wissens- und erfahrungsstand.
    --
    Alex [Blockierte Grafik: http://people.freenet.de/swiftmania/Harlekin50.gif]


    [red][f1] supported by swiftmania.de [/f1][/red]

    Also zu den einbauarten muß ich noch sagen, daß bei meinen beiden Steuergeräten 89er u 94er die Chips gelötet waren, also vorsichtig mit Entlötlitze und ANTISTATISCHEM absauger das Zinn entfernt und dann einen clipsockel eingelötet, damit man mal auf einen anderen oder wieder den orginalen Chip ausweichen kann.


    --
    Alex [Blockierte Grafik: http://people.freenet.de/swiftmania/Harlekin50.gif]


    [red][f1] supported by swiftmania.de [/f1][/red]