Beiträge von nilsxd249

    Nein, eben nicht. Das Gehäuse ist größer. Dadurch passen die Löcher der Schrauben nicht.

    Warum kann ich dann ohne Probleme

    an meinen Motorhaube mit ner Getriebe Glocke vom 1.0l ohne Probleme nen 1.0l 1.3l und 1.6l dran hängen?


    Passt alles ohne Probleme sogar Anlasser passt ohne Probleme rein

    Passt nicht. Der 1,6 hat ein eigenes Getriebe mit seilzügen. Gestänge muss so oder so raus. Aber darüber gibt's hier schon genug lesestoff.

    Zum anderen lieber 1,6 Automatik als 1l

    3 zyl. Technik....

    Der macht bekanntlich selbst als Schalter nur wenig Freude...

    Und 1,6er umbauten gibt's auch weniger als immer den langweiligen Gti umbau den jeder 2te schon mal gemacht

    Ja ich weiß das der 1.6l nen einges getroebe hat kannst trz eins vom 1.3l oder 1.3l 16v dran machen passen ja alle

    Würde auch ehr auf Schalter gehen macht mehr Spaß 🤣


    Müsstest dann vllt ein getriebe vom GTI, 1.3l (68ps) oder vom 1.3l 16v (86ps) Nehmen. Solten eig Genug Drehmoment halten.

    Hast vorallendem den Vorteil das du dein Schalt Gestänge behalten kannst

    Moin


    Eintragung sollte eig kein Problem dastellen,


    Wie du schon Geschrieben hast passt deine Abgasnorm, genau wie die Bremsanlage.

    Bei dem Thema mit Motor Einbauen wird allerdings Schwierger, du hast nen 1.0l verbaut.... Beim 1.0l ist die Motorhalterung auf der Fahrerseite (Getriebe) etwa 5cm weiter hinten als beim 1.3l bzw 1.6l , Also musst du dir entweder nen andern Motor halten selber bauen oder das loch versetzen.


    Willst du den dann auf Automatik mit umbauen oder auf Schalter?.





    Lg

    Ist das Problem mittlerweile gelöst?

    Ja tatsächlich konnte ich das Problem inzwischen lösen, wusste erst nich mehr was ich noch machen sollte bin dann Mal auf die Idee gekommen ihn aus zu lesen/Blinken.


    Da kam dann raus Lambdasonde hab mir echt gewundert warum dort Lambdasonde raus kam da diese ja neu war. Hab dann Mal eine "neue" gebrauchte eingebaut, und siehe da Au bestanden


    Da hat mir mein teileliefert wohl ne Kaputte neue Lambdasonde verkauft.


    Mich wunderte das er das allerdings erst beim aus lesen angezeigt hat weil der müsste es ja eig schon so anzeigen, Aber naja so neu sind da unsere Swift wohl noch nicht. Dazu kommt ja noch ob1

    Hallo


    Hab mir günstig nenn Swift Ma 1.0l schießen können. Dachte mir dann, könntest den doch als Winter Fahrzeug benutzen damit du nicht mit deinem Cabrio fahren musst.


    Soweit alles gut. Geschweißt war er soweit schon musste nur noch einen kleinen Stelle vor am Kühlerträger machen. Dann bin ich zum TÜV alles kein Problem gewesen

    Hat als Mängel nur Bremse hinten Links ging net, (Handbremse schon) also nach Hause ausgemacht und siehe da, Radbremszylinder fest, gangbar gemacht alles gut.


    So dann war das Problem das er die Abgasuntersuchung nicht bestanden hat.


    Dachte er Lage nur an der Lambdasonde

    Wars aber nicht. Inzwischen habe ich folgende Sachen getauscht hab aber immer noch keine

    AU.


    - Lambdasonde

    - Katalysator

    - Lufttemperatursensor

    - Motor Temperatur Sensor

    - Aktiv Kohle Behälter

    - Abgasrückführugs Ventil sauber gemacht und getauscht

    - Alle Ventile die mit unter Druck zu tun haben

    - Luftfilter

    - Zündkerzen

    - Vergaser


    Und trotzdem hat er immer noch einen CO2 Gehalt von ca 3,40 - bis teilweise 8,9

    Und wie wir aller Wissen dürfe die nur 0.30 haben also viel zu hoch


    Weiß allerdings einfach nicht mehr was ich noch tauschen soll, weiß vielleicht einer noch was das sein könnte?



    Lg

    -

    So wie du das gebaut hast ist es aufgrund der warmen ansaugluft eher kontraproduktiv... Mir hat der Runde Teller auch nicht gefallen... Ich habs so gelößt in verbindung mit einem KN Filter.... 😉

    Warum den warme Luft ansaugen ?


    So wie ich das erkennen kann hat er den Luftfilter Kasten vom 1.3l 16v(86ps) oder Baleno genommen (sind im Prinzip die gleichen haben nur andere Halterungen)


    So und der Luftfilter Kasten vom 1.3l 16v passt ganz normal an den orgi Resonanzkasten im Kotflügel vom 1.0l also saugt er ja an wie Orginal. Nur halt ohne diese hässlichen runden Teller

    kann aus erfahrung nur sagen das du dich direkt an eibach wenden solltest. die sind da extrem kulant. Die wissen noch was Kundenservice bedeutet.
    Mir ist bei meinem e46 nach 4 Jahren eine Feder gebrochen. Rechnung hab ich leider nicht mehr gefunden. Trotzdem kostenfreier Umtausch.
    Also red mit den Eibach jungs, das ist das sinnvollste!

    Hab mit den schon telefoniert. Waren auch super sympathisch, wollten mir aber keine "Hilfe" Anbieten, hatten weder noch welche auf Lager und wollten nur wieder welche Aufsätzen wen ich 100 Leute zsm habe und eine Maßen Bestellung mache.


    Hab mir jz das Blaue H&R geholt, und finde das ist vom comfort genau wie das Eibach nicht zu hart, aber auch nicht zu weich


    Nope genau das hatte ich auch da mir ja mein Eibach kaputt gegangen ist.


    Die blauen haben die Nummer 29803-1

    Die Roten haben die Nummer 29652-1


    Die "-1" hinten drin bedeutet nur das es ein Satz ist bzw du einen Satz bestellst.

    Wen du zum Beispiel zu H&R gehst fragen die ob du nur eine haben willst oder nen Satz (Teilenummer dann mit -1 angeben)

    Sicher bin ich damit zufrieden, sehr sogar. Ansonsten hätte ich die mir sicher auch nicht wieder geholt.

    Im Anhang sind die Gutachten von beiden Varianten.

    Da siehst du auch bei den Daten, dass sich besonders die hinteren Federn deutlich unterscheiden.

    Ok das klingt ja schon Mal gut. Die Gutachten hatte ich von H&R von der seite, allerdings meinte H&R das sie Roten und blauen 100% identisch sind, was ja aber nicht sein kann da sie ja Laut Gutachten unterschiedlich sind, war da wegen beim TÜV und auch er sagt das es 2 Verschiedene Federnsätze sind.

    Ja, ich hatte schon beide Varianten.


    Zuerst die roten in meinem ersten Swift GS. Die waren schon sehr straff und die Unebenheiten deutlich zu spüren.

    In unserem Swift Comfort danach habe ich die blauen geholt, da die anderen nicht lieferbar waren und diese kamen mir doch einiges komfortabler vor.

    Auf beiden Swifts waren dieselbe Rad Reifen Kombination. In meinem jetzigen Swift ist auch wieder die blaue Variante verbaut.

    Und damit biste soweit zufrieden?, Sind die den Weicher als die Roten oder in etwa gleich?

    Schätze Mal werde nicht drum rum kommen mir die zu holen zu müssen und dann, halt auch wieder Eintragen zu lassen, leider

    Mh


    Mal gucken wen ich morgen Zeit habe, Frage ich Mal Bei Eibach an ob die vllt noch irgendwie Zugriff auf irgendwelche Restposten haben, wenn net muss ich mir wohl das H&R holen.


    Hat wer Erfahrung mit dem H&R Blau?, Mein Dad fährt in seinem Cabrio Die Roten H&R's, und die sind meiner Meinung zu hart.

    Ja das Federn brechen ist mir ja klar, aber bei 30kmh in ner Kurve? Und vor allem dem sind die Federn zwar alt aber wurden nur einmal verbaut und wieder ausgebaut der Vorbesitzer

    Hat sie mir im Original Karton mit gegeben, hab sie jz selber knapp 1tsd Kilometer gefahren. Der Vorbesitzer hat sie meine ich auch nur 5tsd gefahren weil ihm die zu hart waren. Also besonderes viel gefahren sind sie nicht.

    Hallo


    Hatte Mal die Frage ob jemanden gibt der das schon Mal hatte,


    Bin heute bei mir im Ort mit 30 um ne Kurve auf einmal macht es knack, halte an und schaue Mal nach lege mich drunter und sehe einfach das meine Feder HINTEN Rechts gebrochen ist, ich verstehe allerdings nicht wie hab das Auto bis jz noch net wirklich schnell in Kurven bewegt und bin halt wirklich halt nur mit 30kmh in die Kurve gefahren.


    Ich kontaktiere morgen Mal Eibach ob sie mir irgendwie weiter helfen können den das Fahrwerk gibt es ja nicht mehr zu kaufen.


    Wie gesagt hatte das irgendwer schon Mal.


    LG