Beiträge von Yellow_Pocketrocket

    Wir fahren ein - 15 Setup beim Editor 🤔 was soll man sagen geht halt wie sau 🤷‍♂️

    Müsste für das genaue Setup mal DEN Laptop dran hängen.

    Grüß dich, klingt ja nicht ganz so super.

    Aber im Laufe der Zeit wird die Anlage bestimmt noch etwas lauter.

    Wir haben die Inoxcar drunter, seit 3tkm oder mehr und der Swift ist damit absolut kein leisetreter. Sind auch im allgemeinen sehr sehr zufrieden und die Passgenauigkeit war top 👌

    Ich suche auch, aber in S C H W A R Z. Gestaltet sich aktuell irgendwie schwierig, in gelb steht ein neuer hier in meiner Region für 17k. Das nächste Problem ist, dass die Verkehrsämter hier alle runterfahren bzw. kpl. zu sind, somit keine Anmeldung möglich. Kennt sich zufällig jemand mit dieser internetbasierten Zulassung aus, könnte dann quasi auch der Händler im Auftrag ein Fahrzeug für mich zulassen?


    Grüße

    S und R in Diez, hat nen schwarzen für 17,700 oder so.

    Lebenszeichen von SPS Motorsport



    Der Swift von SPS Stand vor paar Tage beim Programmierer von denen vorm Haus, is ein Kollege von mir. Sind da vorbeigefahren und ich hab noch zu meiner Frau gesagt, pass auf da kommt software bald 🤣🤣🤣

    Hast du das Loch auch bei dem standardmäßigen Setting von HKS?

    Das solltest du bei einem serienmäßigen Swift auch verwenden und nicht verstellen. HKS liefert die Box nicht umsonst mit dieser Einstellung aus. Die haben Jahrzehnte lang Erfahrung.

    Serienmäßig hast du Ansaugtemperaturen jenseits von gut und böse, vor allem wenn du dann noch den Ladedruck steigerst.

    Könnte sein, dass das Auto in die Sicherheitsabschaltung geht. Das passiert auch schon ohne Box wenn man es drauf anlegt.

    Bei den Orginialwerten, war das Loch auch da.

    Das heißt, du konntest die Koppelstange mit nur einem Wagenheber vorne problemlos lösen/befestigen, hinten mit nur einem Wagenheber jedoch nicht?


    Gruß Micha

    Vorne ging super, hinten is nix mit Koppel Stange da musste beide Seiten in die Luft heben.

    Wenn der Wagen auf Temperatur ist, vernehme ich beim Gas wegnehmen durchaus ein Blubbern, aber ein Schießen bislang nicht. Ich hab aber auch nur den ESD ohne weitere Umbauten.

    Man muss mit dem Gas spielen, dann kommt was raus.

    2te Gang Ladedruck, runter vom Gas, ganz ganz leicht Fuß drauf und wieder runter.

    Funktioniert quasi mit Gaspumpen. Lade die Tage ein Video hoch 😊✌️