Beiträge von Sukram

Aufgrund von Problemen wurde ein Backup eingespielt, wobei die Datenbank relativ aktuell ist (24.3.) die Dateien aber ca 14 Tage älter. D.h es werden hier und da Dateien fehlen.

    Anfälligkeiten sind mir nicht bekannt.


    '09, >250.000: alles dicht, und dabei faulerweise nur einmal Kühlflüssigkeit gewechselt / System gespült.


    Aber in dem Alter darf sowas schonmal vorkommen.

    "Geräusche" ist ein weiter Begriff...


    Hatte ich jedenfalls mal vor Jahren - stellte sich 'raus, dass ein Gelenk des Gestänges quietschte.

    Abgeschmiert, hat sich nie wieder gemeldet.


    Ausbau ist eigentlich selbsterklärend- Wischerarme abschrauben (.vorher am besten Positionen mit Klebestreifen an Scheibe markieren), Windlaufabdeckung 'raus und dann kommt man schön an das Gestänge mit Motor (hatte ich meiner Erinnerung nach alles kpl. 'raus zum Schmieren) , an dessen Verschraubung ist eigentlich auch gut 'ranzukommmen.


    (und wennste schonmal dabei bist, gleich Domlagerverschraubungen usw. konservieren, war kürzlich ein bissle Gewürge. die Federbeine zwecks Federntausch 'rauszukriegen ;-)


    Und nein, den TÜV interessiert das nicht, solange er läuft.


    Ersatz gibt's übrigens nur komplett, also Motor mit Gestänge.

    Nachtrag: Nachdem ich auch auf der Beifahrerseite 'ran musste, weil dort die ZV nur noch sporadisch funktionierte* -auch dort waren bereits 2 der o. a. Schrauben gelockert.


    *wen's interessiert- Seilzüge geölt, Hilfs-Spiralfederchen des Zuges für's manuelle Öffnen direkt an der Elektroeinheit (dient wohl für definiertere Rastpunkte) entfernt, diese in der Gegend, wo sich innen am Meisten was tat (Gehäuse transparent) angebohrt, mit Silikonspray "geflutet, gerührt & geschüttelt" und das Loch wieder mit Silikon verschlossen (für's Auseinandernehmen derselben waren mir da zuviele Schräubchen dran ;-) wer weiß, was einem da dann aus unbekannter Lage entgegenfliegt...)

    funzt jedenfalls seit >3 Monaten (inzwischen aber grüble ich, ob's nicht an einem Masseproblem gelegen haben könnte).


    Aber bei der Fehlersuche bemerkt, dass die Fahrertür-ZV auch schon verzögert reagiert- da darf ich dann bald wieder ran :-(

    diesmal zuerst mit Multimeter ;-)


    ...nach den neuen Federn, Koppelstangen & Domlager vorne; die rechte Feder ist nämlich derzeit ein Stückele kürzer als originol, hab' ich beim SR-Montieren bemerkt, und TÜV steht spätestens Ende Monat an.

    Das ist ein 08/15 - Saugrohreinspritzer und kein BMW M, der wird in Indien zusammengeschraubt (und der Splash fährt da auch 'rum, als Suzuki Maruti Ritz).


    Guggstdu bei https://www.glysantin.de/produktfinder?tags=7-71-305-307


    Habe diesbezüglich nie viel G'schiss drum gemacht und auch erst einmal bei 100.000 gewechselt/gespült, am Kühlkreislauf war nie was (bzw. nur einmal Überhitzung, was sich fernmündlich mit der Fahrerin aber nicht klären ließ und danach nie wieder auftrat).

    Von diesen 4 Schrauben


    lagen zwei unten in der Tür, die Dritte hatte sich ausgehängt und um die Vierte drehte sich schließlich der Heber und verbog sich, bevor er sich selbst den Stecker zog.


    Empfehle, rechtzeitig nachzuziehen, evtl. Schraubensicherung verwenden. Ansonsten: Im Falle des Falles 6 Stunden, wenn man blöderweise wie ich nach Vorschrift vorgeht, d.h. die ganze Tür auseinanderrupft, und auch noch alles Ausgebaute wiederverwenden will...



    Innenverkleidung entfernen: 2 Dübel & 2 Schrauben lösen, abziehen (evtl. mit Kunststoffspachtel hebeln)




    dann 2 Stecker lösen.


    (Allerdings: >238.000, und die Fahrerin ist eine recht intensive Türzuknallerin ;-)

    Kaufe keine noname ESD. Die von Bose usw sind kaum teurer, halten aber viel länger. Ich hatte mal einen "Preishammer" gekauft. Der ESD war nach 2 Jahren hin.

    Er meinte "Bosal" - Bose machen Krach, die dämpfen nicht ;-)


    das ist auch der Erstausrüster, und der hält hier immer noch dicht mit >220.000 & 10J...

    Als ich heute mein Auto über meine Funkfernbedienung aufschliesen wollte ging nichts mehr. ... Als ich vor dem Laden ausgestiegen bin habe ich es einfach nochmal versucht denn Wagen über die Funkfernbedienung abzuschliesen, und sie da es ging wieder. Ich habe dann denn Wagen etwa 5mal über die Funkferbedienung auf und zu geschlossen ohne Probleme. Als ich nach dem Einkaufen ( ca 30 Minuten ) denn Wagen über die Funkfernbedienung wieder aufschliesen wollte ging es wieder nicht. Also wieder an der Fahretür aufgeschlossen und nach Hause gefahren. Und siehe da zuhause ging er wieder über die Funkferbedienung zu verschliesen ,aber ungefähr 10 Minuten dann war es wieder vorbei. Ich habe in meinen Schlüssel schon eine neue Batterie reingemacht aber auch das selbe.


    Bis hierhin hätte ich gemeint, der bekannte Fehler- Kontaktplättchen eines Tasters im Schlüssel verrutscht, mit kräftiger Drücken geht's da manchmal noch; den kann man auseinandernehmen & die Dinger zurechtrücken / fixieren, ist hier schon beschrieben.


    Wenn's dumm läuft, hat der Ersatzschlüssel denselben Defekt- ich jedenfalls hatte schon beide auf.

    Heute zweiten TÜV auf den letzten Drücker (+2 Monate) absolviert (>110.000, keine Mängel ;-) bin mit druntergestanden- Endtopf einwandfrei.

    Aufguss, weil mir das ET heute beim Aufräumen begegnete:


    217.000, ~10J, Originol-Endtopf will einfach nicht verrecken; wahrscheinlich verrottet der Ersatz im Keller früher, so verbeult wie der damals "freifliegend" ohe Verpackung im vergammelten Fachkräfte-Sprinter ankam :-(


    (Hoffe. er hat's der ebenso freilaufenden Windschutzscheibe, die dadrin noch noch auf dem Boden 'rumlag, mit gleicher Münze zurückgezahlt ;-)


    Jedenfalls: Traue keinem Forum ;-)

    Wen der "Mechatroniker" schon mit einem Satz Ring/Gabelschlüssel & Ratschenkasten Probleme hat, würde ich mir aber dringend einen anderen suchen.


    Da gehört ja noch mehr dazu- vom Hammer über Drahtbürsten & Lithiumfett/Brmsenpaste bis - bei Mechatronikern mangels Handeichung vielleicht nötigem- Drehmomentschlüssel; und zumindest Entlüften ist auch ratsam, also mindestens passenden durchsichtigen Schlauch & DOT 4 zum Nachfüllen.

    Grade vor 2 Monaten vor'm TÜV wieder gemacht- Kolben kann man hier noch auf althergebrachte Art mit der Rohrzange zurückdrücken (wenn man den Deckel vom Ausgleichsbehälter auf hat, zumindest ;-) Manschette dabei nicht demolieren & deren Sitz kontrollieren, und den Bremsscheibensitz auf der Nabe wie auch Bremszange mit Drahtbürste reinigen, Gängigkeit Gleitbolzen kontrollieren...


    Alles, worauf man zu achten hat, kann man hier jetzt nicht beschreiben, gesunder Menschenverstand & Vorsicht / Verantwortungsbewusstsein wird vorausgesetzt; in Anlage jedenfalls Auszug aus Handbuch.

    Dateien

    • Bremsen_v.pdf

      (1,87 MB, 25 Mal heruntergeladen, zuletzt: )