Abgaskontrollleuchte

  • Moin zusammen ich habe folgendes Problem.


    Wenn ich die Zündung einschalte leuchtet die Abgaskontrollleuchte und erlischt ordnungsgemäß beim starten wieder.... aller dings leuchtet diese wieder auf sobald das Stand oder Ablendlicht eingeschaltet ist. Es ist auf einmal aufgetreten und es wurde nicht am Fahrzeug in letzter Zeit gemacht. Jemand einen Tipp?

  • ... ansonsten sollte diese Leuchte nur aufleuchten, wenn die Abgaswerte außerhalb der Norm sind, was viele Ursachen haben kann, wie Zündung, Einspritzung, Ansauganlage, Ventile.

    Symptome wären, schlechtes Anspringen, unruhiger Motorlauf, schlechte Gasannahme, verändertes Motorgeräusch, spürbarer Leistungsverlust, erhöhter Kraftstoffverbrauch.

    Ferndiagnosen sind aber immer so eine Sache - aber dass dies nur mit dem Licht einschalten auftritt, so was höre ich zum ersten mal und ich tippe da in Richtung E-Anlage, Sensor, Motorsteuergerät - Voraussetzung, dass diese Baugruppen richtig Arbeiten ist aber dass Lichtmaschine und Batterie in Ordnung sind. Also bei den Letzt genannten anfangen und damit mögliche Fehlerquellen Ausschließen, bevor man Elektronikbauteile auswechselt und es stellt sich hinterher raus, dass nur die Batterie platt war.

  • Danke für den Tipp! Leistung etc ist alles wie vorher. Bei der Batterie reicht es wohl wenn ich die Spannung messen lass oder ?

    ... in einer ordentlichen KFZ-Werkstatt kann man die Kapazität und Ladezustand messen. Wenn Du schon mal da bist auch die Lichtmaschine prüfen lassen und dann kannst Du denen auch gleich das Problem schildern.

  • Lass' einen Batterietest machen! Ladestand, Kapazität, geleisteter Startstrom und Innenwiderstand sind die interessanten Messwerte. Außerdem sollte gemessen werden, ob die Lichtmaschine ausreichend lädt. Dabei misst man direkt an der Batterie die Spannung und lässt von einem Helfer den Motor starten. Dabei darf die Spannung deutlich einbrechen, sollte aber unmittelbar nach dem Start des Motors deutlich ansteigen und auch höher sein als die reine Batteriespannung zuvor. 12,8 V hat eine vollständig geladene Batterie. Im Bordnetz sollten nach dem Anlassen des Motors 13,6 V oder mehr anliegen - je nach Ladebedarf der Batterie. Durch das zugeschaltene Licht darf die Spannung etwas zurück gehen, muss aber noch immer deutlich höher als die Batteriespannung bei stehendem Motor sein - sonst wird die Batterie nicht geladen.


    Wie alt sind Fahrzeug und Batterie, welche Laufleistung hat die Lichtmaschine?

    |52.75°, 13.449722°| |SUZUKI Swift Sport|