Alto FF Leerlauf

  • Hallo

    Ich habe ein Problem mit dem Leerlauf. Er ist im Kaltzustand fast bei 2000U/min, warm knapp 1000U/min. Temperatursensoren hab ich überprüft, Werte sind in Ordnung.

    Jemand eine Idee auf die schnelle?

  • Hallo Nico,


    ich habe meinen Suzuki seit 9,5 Jahren, im Winter war das schon immer so. Auch im Sommer startet er kalt mit vergleichsweise hoher Drehzahl, also im Vergleich zu anderen Autos. Bisher war ich davon ausgegangen, dass das so gehört:/. Ich bin aber nie einen anderen Alto FF gefahren, daher könnte das natürlich schon immer defekt sein. Er war zwar nie in einer (Suzuki-) Werkstatt, seit ich ihn besitze und mein universeller OBD2-Tester gibt keine Fehler ausm die AU hat aber immer problemlos geklappt.


    Falls du inzwischen eine Lösung hast, berichte mal bitte.

    Dieser Beitrag wurde bereits 3 Mal editiert, zuletzt von Nils2101 ()

  • Ich hab jetzt mal die Drosselklappe ausgebaut und alles was rauszuschrauben ging auch rausgeschraubt. Alles richtig sauber gemacht und wieder eingebaut.

    Startet immer noch kalt bei 2000 U/min, fällt aber schneller ab. Liegt warm bei ca. 800U/min. Bin jetzt zufrieden.

  • So ich hab mir jetzt mal auch meine Drosseklappe angeschaut, die sieht aber super aus, nur minimalst Rückstände. Manchmal geht die Drehzahl bei mir auch nicht bis auf 800 runter, sondern bleibt irgendwo bei 9xx.


    Nico Was hast du denn da noch gereinigt außer der Drosselklappe? Sah das bei dir dreckiger aus?

  • Ich hab sie ausgebaut und alles abgebaut, was ging. Dann alles mit Bremsenreiniger und Druckluft gereinigt. Wie genau, weiß ich gerade nicht, da ich das gleiche 2 Wochen später noch bei meinem Kombi gemacht habe.

    Man kann aber eigentlich nicht viel falsch machen, wenn man etwas Ahnung von der Materie hat.

  • Sah es denn bei dir auch vergleichbar sauber/dreckig aus? Ich habe jetzt nicht unbedingt Angst was kaputt zu machen, bei dem Anblick dachte ich mir nur, das ist viel zu sauber um Probleme zu machen, aber vielleicht war das ein flascher Eindruck... Ich werde jedenfalls erstmal den Temperatur- und Drucksensor testen bei Gelegenheit.