Zentralveriegelung im Splash spinnt

  • Hallo Jungs/Mädels


    Ich fahre einen Splash 1.2 mit 86 PS Bj: 2010. Als ich heute mein Auto über meine Funkfernbedienung aufschliesen wollte ging nichts mehr. Keine Blinkerbestättigung und das Fahrzeug blieb zu. Also habe ich das Fahrzeug mittels des Schlüssels an der Fahrertür aufgeschlossen, und bin zum einkaufen gefahren. Als ich vor dem Laden ausgestiegen bin habe ich es einfach nochmal versucht denn Wagen über die Funkfernbedienung abzuschliesen, und sie da es ging wieder. Ich habe dann denn Wagen etwa 5mal über die Funkferbedienung auf und zu geschlossen ohne Probleme. Als ich nach dem Einkaufen ( ca 30 Minuten ) denn Wagen über die Funkfernbedienung wieder aufschliesen wollte ging es wieder nicht. Also wieder an der Fahretür aufgeschlossen und nach Hause gefahren. Und siehe da zuhause ging er wieder über die Funkferbedienung zu verschliesen ,aber ungefähr 10 Minuten dann war es wieder vorbei. Ich habe in meinen Schlüssel schon eine neue Batterie reingemacht aber auch das selbe. Dann habe ich in meinen Ersatzschlüssel eine neue Batterie reingemacht und versucht ,auch das selbe. Wer weiß was da sein kann. Eventuell die Steuerrung von der Zentralveriegelung defekt ? Ich habe mal bei Ebay geschaut , ne gebrauchte kostet so um die 15 Euro.Aber wo sitzt die eigendlich, und kann man die enfach so tauschen ? Oder muß da was angelernt werden ,und wenn ja wie ? Ihr seht viele Fragen. Für eure Antworten im vorraus besten Dank.


    Gruß Aldag

  • Als ich heute mein Auto über meine Funkfernbedienung aufschliesen wollte ging nichts mehr. ... Als ich vor dem Laden ausgestiegen bin habe ich es einfach nochmal versucht denn Wagen über die Funkfernbedienung abzuschliesen, und sie da es ging wieder. Ich habe dann denn Wagen etwa 5mal über die Funkferbedienung auf und zu geschlossen ohne Probleme. Als ich nach dem Einkaufen ( ca 30 Minuten ) denn Wagen über die Funkfernbedienung wieder aufschliesen wollte ging es wieder nicht. Also wieder an der Fahretür aufgeschlossen und nach Hause gefahren. Und siehe da zuhause ging er wieder über die Funkferbedienung zu verschliesen ,aber ungefähr 10 Minuten dann war es wieder vorbei. Ich habe in meinen Schlüssel schon eine neue Batterie reingemacht aber auch das selbe.


    Bis hierhin hätte ich gemeint, der bekannte Fehler- Kontaktplättchen eines Tasters im Schlüssel verrutscht, mit kräftiger Drücken geht's da manchmal noch; den kann man auseinandernehmen & die Dinger zurechtrücken / fixieren, ist hier schon beschrieben.


    Wenn's dumm läuft, hat der Ersatzschlüssel denselben Defekt- ich jedenfalls hatte schon beide auf.

    Splash 1.2 GLX (HU) Bj. '09

    >220.000

  • Danke Sukram für deine Antwort. Ich glaube aber nicht das es der Fehler mit den Kontaktplättchen ist. Warum glaube ich das? Ganz einfach wenn ich ein stück mit dem Auto fahre geht die Funkfernbedienung danach ja einpaar Minuten lang, und dies ist bei beiden Schlüsseln so.Mir kommt es so vor als würde nach einer gewissen Zeit der Schlüssel die Bindung zum Auto verlieren. Wer weiß welche Teil im Auto für die Bindung zwischen Schlüssel und Fahrzeug zuständig ist ?

  • ich würde auch erstmal sie Spannungsversorgung zum Steuergerät der Fernbedienung überprüfen. Ich habe leider keine Schaltpläne oder Stromlaufpläne neuerer Susis. Und ich weiß auch nicht, wie das Teil aufgebaut ist. Evtl. mit Notbatterie. Das würd zumindest erklären, warum es nach der Fahrt eine Weile funktioniert.

  • Ja das wäre mal ein Anfang die Stromzufuhr zum Steuergerät zu prüfen. Nur weiß ich überhaupt nicht wo das Steuergerät sitzt, absolud keine Ahnung. Hat hier vielleicht einer nen Tipp für mich wo dieses Teil sitzt ?