Wagon R startet nicht!?

  • Hallo,

    Mein Wagon startet nicht mehr. Habe ihn gestartet bin ein paar Meter gefahren und aus war er!


    Kein Fehler im Fehlerspeicher! Sprit bekommt er. Zündkerzen auch erst neu bekommen


    Was ich komisch finde das 2 Zündkerzen Nass sind und 2 trocken.


    Die 2 Zündkerzen jeweils unter den Zündspulen nass.

    Die anderen 2 jeweils unter den Kabel wo von der Spule weg gehen trocken.


    Was kann das sein?


    Mit freundlichen Grüßen

  • Der müsste doch Doppel-Zündspulen haben, richtig? Also je eine Zündspule befeuert zwei Kerzen. Demnach müssten die beiden nassen Kerzen an einer gemeinsamen Zündspule hängen - und die tut es nicht mehr. Probeweise könnte man die Zündspulen mal tauschen und nach einem Startversuch die Kerzen ansehen. Sind jetzt die beiden anderen Kerzen nass, dann könnte man schonmal die Zündspule tauschen.


    Nach der ganzen Orgelei bitte auch die Batterie mal nachladen, um sie nicht mit Tiefentladung zu schädigen.

    |52.75°, 13.449722°| |SUZUKI Swift Sport|

  • Die Batterie wird schon geladen. Das ist klar!


    Ja der hat 2 zündspulen und jede befeuert 2 Zylinder!

    Und es sind nur die Kerzen NASS die jeweils unter den spulen ist. Und die spulen sitzen auf Zylinder 1 und 3.

  • dann die zündspulen ausbauen und stecke überall eine Kerze drauf und gegen Masse legen, danach starten und schauen ob zündfunken da sind auf allen 4 Kerzen... oder halt jeden einzelnd prüfen...

    Entweder taugen die zündkabel nichts mehr oder zündspulen kaputt...

    Wenn zündspulen kaputt erneuer auch die zündkabel...


    Achtung bei dieser Überprüfung und finger weg !!!! Hochspannung !!!!