Motor rasselt/klackert "unnormal" bei Kaltstart

  • Hallo Leute,


    ich beobachte jetzt schon einige Monate, dass mein Motor bei einem Kaltstart ziemlich rasselt bzw. klappert. Mir ist bekannt, dass dies zum Teil nicht unnormal ist, da der Swift ja über keine Hydrostößel verfügt und daher die Ventile klackern. Mittlerweile finde ich aber, dass die Geräusche unnormal laut geworden sind, bzw. letzten Winter nicht so laut waren.


    Dass es die Steuerkette ist, kann ich mir nicht vorstellen, da ich u.a. beim letzten Service das ganze geprüft habe und es in Ordnung zu sein scheint. Grundsätzlich ist es so, dass ich bei den letzten 4 Serviceeinheiten immer dabei war und sehen konnte, ob alles nach Wartungsplan erledigt wurde, wie z.B. das Einstellen des Ventilspiels. Auch dieses wurde beim letzten Service überprüft und passte.


    Erwähnenswert wäre vielleicht noch, dass ich von einem 5W-30 auf ein 5W-40 (dieses) umgestiegen bin, da ich seit vorheriges Jahr Oktober, viel pendeln und Autobahn fahren musste. Weiterhin erwähnen möchte ich, dass ich den Swift in diesen Monaten sehr viel "am Limit" bewegt habe (geschwindigkeits- technisch), d.h. freitagnachmittags 450 km in die Heimat "pedal to the metal" - alles was ging. Ich kann mir zwar nicht vorstellen, dass die ganze Problematik daher rührt (ja ich weiß, fahren im Grenzbereich erhöht den Verschleiß), aber ganz sicher bin ich mir da nicht.


    Ansonsten kann ich nur sagen, dass ich den Motor immer warm und kalt fahre, auch wenn es ein Sauger ist und ansonsten eigentlich schone. Verändert wurde Motor seitig nichts, außer ein KN Luftfilter. Auch vom fahren her hat sich im Prinzip überhaupt nichts verändert. Im warmen Zustand klingt der Motor wunderbar rund und gesund. Der Kilometerstand beträgt inzwischen rund 82.000 km.


    Ich habe das ganze Mal aufgenommen (Link), vielleicht hat ja jemand von Euch die gleiche Problematik oder vielleicht ist das ganze ja doch völlig normal und ich übertreibe. Was sagt Ihr dazu?



    Mit freundlichen Grüßen

    Headown

  • Meiner Macht genauso. Besonders wenn es kalt ist beim Starten. Dann macht er manchmal noch längere Keuchgeräuche, als würde er nicht anspringen.... Batterie ist ok. Ist halt so. Dazu gibt es übrigens schon einen Beitrag im NZ Bereich. Also keine Panik, Ohren zu und durch 😇😉

    Suzuki SX4 S-Cross 1.4 Boosterjet Comfort 4x4 blau 09/2016 "Crossy"

    Suzuki SX4 Classic Style Bj.09/2013 EY Bison Braun "Susi"

    Suzuki Swift Sport blau NZ Bj.2015 "Sporty"

  • ne, das deutlichste Geräusch kommt vom Anlasser. Und mit anderem Öl macht er genauso. Habs probiert !

    Suzuki SX4 S-Cross 1.4 Boosterjet Comfort 4x4 blau 09/2016 "Crossy"

    Suzuki SX4 Classic Style Bj.09/2013 EY Bison Braun "Susi"

    Suzuki Swift Sport blau NZ Bj.2015 "Sporty"

  • Im Kaltstart machen das eigentlich alle die ich so kenne Erfahrungs gemäß läuft der Motor mit 5w40 ruhiger(im Vergleich zu 5w30) ich hab letztes Jahr auf 0w20 von Motul umgestellt und bin bis jetz sehr zufrieden ggf würde ich trotzdem mal nach dem Ventilspiel schauen ist zwar von 20 Motoren 1ner wo das mal nicht passt aber schaden kann’s nicht die Dichtung ist nicht teuer und wenigstens gammeln die schrauben von der ZKhaube nicht fest das Problem war ja beim mz schlimm beim nz nicht ganz so

  • Hatte bisher auch das Gefühl als ob der Motor/Ventile etc. laut klackert kurz nach dem Starten (1-2 Minuten) mit dem 5W30 Liqui Moly Top Tec 4600(Low SAPS Öl) und dem Meguin Dynamix 5W-30 Islac Gf5 Öl( auch Low saps oder Mid saps) was danach reinkam.

    Aber jetzt wo ich das Full Saps Öl drin habe Liqui Moly 5W30 Special Tec LL mit dem Ceratec Addtiv find eich das er nicht mehr so klackert nachm starten, wie früher.

    Vermute mal das etwas dickere Full Saps Öl schmeckt ihm besser, schadet ihm auch nicht, weil er ein Benziner Euro 4 ist :P

  • Habe meinen Sport im Januar mit 253tkm verkauft. Der hatte dieses Klappern von Anfang an und das hat sich in den 7,5 Jahren kaum verändert. Der Motor hat immer das Total Quartz Ineo MC3 5W40 bekommen. Ventilspiel habe ich regelmäßig geprüft und musste nie eingestellt werden. Meine Fahrcharakteristik war so wie bei Headown, viel BAB und auch mal "Kasalla". Verbrauch lag im Durchschnitt bei 8,03l/100km laut https://www.spritmonitor.de/de/detailansicht/544005.html .

    In the beginning I looked around, but couldn't find the car I dreamt of, so I decided to build it myself. (Ferry Porsche)

    Dieser Beitrag wurde bereits 3 Mal editiert, zuletzt von Jörg L. ()

  • Ich danke Euch allen für die Antworten. Das Ventilspiel werde ich bei Gelegenheit nochmal überprüfen, aber wie gesagt, bisher war alles super.


    Geklappert hatte es ja bei mir an sich auch von Anfang an, allerdings hatte ich halt nur jetzt den Eindruck, dass es deutlich lauter wurde, obwohl sich quasi "nichts" verändert hat.



    Jörg L. das hört man natürlich gerne, da bin ich ja beruhigt. :)

  • Ich bin jetzt seit 12 Jahren bei Suzuki und wir hatten in der Kundschaft einen Motorschaden am Swift Sport NZ bei 65tkm. Da hierbei aber zu viel Motoröl im Motor war, bin ich mir gar nicht so sicher, ob es nicht daran lag, dass da einer zu viel nachgefüllt hat. Stark verdünnt war das Öl auf jeden Fall nicht. Wasser war auch nicht im Öl. Der Motor wurde von einer Fremdfirma instand gesetzt. Diese berichtete von einem "Kolbenkipper" am 4. Zylinder. Das wirkte sich aus, wie ein Schlagen, fast hämmern unter Last. Ähnlich wie ein Pleuellagerschaden. Nach der Instandsetzung war wieder Ruhe. Das leichte Rasseln und Klappern war aber immer noch da. Ist jetzt ca. 3 Jahre her. Der Kunde kommt seither noch regelmäßig zum Service und hat auch keine Probleme mehr mit dem Auto.


    Kurz gesagt: Rasseln tun sie alle.

    In the beginning I looked around, but couldn't find the car I dreamt of, so I decided to build it myself. (Ferry Porsche)

  • Dazu fällt mir noch ein, das die EcoBoost Motoren von Ford genau aus dem Grund von lauten Motorgeräuschen, die durch eine Steuerkette verursacht werden, mit Zahnriemen versehen sind. Diese laufen dann auch noch im Öl, so wie eine Steuerkette. Was für ein Sch...! Warungsintervall 10Jahre bzw. 200tkm, glaube ich und super teuer. Macht sonst kein Hersteller. Dann lieber ein Rasseln. Zumal das ganze System sehr anfällig gegen falsches Öl oder verschlafene Wechselintervalle ist.

    In the beginning I looked around, but couldn't find the car I dreamt of, so I decided to build it myself. (Ferry Porsche)

  • Es wird halt immer und überall Leute geben die der Meinung sind: "Der Hersteller will uns mit den Ölwechselintervallen das Geld aus der Tasche ziehen und steckt mit Ölfirma XY unter einer Decke!. Öl Blafasel XY ist aber viel besser. Der Hersteller hat ja keine Ahnung!"

    So wie in diesem Forum gibt es im Ford-Forum bestimmt auch einen Öl-Thread wo es jeder besser weiß welches Öl denn das Beste für "seinen" Motor ist. ;-)